<?xml version="1.0"?>
<rdf:RDF xmlns="http://rdf.glycoinfo.org/SugarBind/ontology#"
     xml:base="http://rdf.glycoinfo.org/SugarBind/ontology"
     xmlns:dc="http://purl.org/dc/elements/1.1/"
     xmlns:owl="http://www.w3.org/2002/07/owl#"
     xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
     xmlns:xml="http://www.w3.org/XML/1998/namespace"
     xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
     xmlns:dcam="http://purl.org/dc/dcam/"
     xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
     xmlns:terms="http://purl.org/dc/terms/"
     xmlns:metadata="http://data.bioontology.org/metadata/"
     xmlns:ontology="http://rdf.glycoinfo.org/SugarBind/ontology#">
    <owl:Ontology rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#">
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">Eijiro Amagasa</dc:creator>
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">Kiyoko Aoki-Kinoshita</dc:creator>
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">Yasunori Yamamoto</dc:creator>
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">koichi Arakawa</dc:creator>
        <terms:license rdf:resource="http://creativecommons.org/publicdomain/zero/1.0/"/>
        <owl:versionInfo>1.0.0</owl:versionInfo>
        <owl:versionInfo rdf:datatype="http://www.w3.org/2001/XMLSchema#date">2023-06-20</owl:versionInfo>
    </owl:Ontology>
    


    <!-- 
    ///////////////////////////////////////////////////////////////////////////////////////
    //
    // Annotation properties
    //
    ///////////////////////////////////////////////////////////////////////////////////////
     -->

    


    <!-- http://data.bioontology.org/metadata/prefixIRI -->

    <owl:AnnotationProperty rdf:about="http://data.bioontology.org/metadata/prefixIRI"/>
    


    <!-- http://purl.org/dc/dcam/rangeIncludes -->

    <owl:AnnotationProperty rdf:about="http://purl.org/dc/dcam/rangeIncludes"/>
    


    <!-- http://purl.org/dc/elements/1.1/creator -->

    <owl:AnnotationProperty rdf:about="http://purl.org/dc/elements/1.1/creator"/>
    


    <!-- http://purl.org/dc/elements/1.1/date -->

    <owl:AnnotationProperty rdf:about="http://purl.org/dc/elements/1.1/date"/>
    


    <!-- http://purl.org/dc/elements/1.1/rights -->

    <owl:AnnotationProperty rdf:about="http://purl.org/dc/elements/1.1/rights"/>
    


    <!-- http://purl.org/dc/terms/license -->

    <owl:AnnotationProperty rdf:about="http://purl.org/dc/terms/license"/>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#LingadId -->

    <owl:AnnotationProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#LingadId"/>
    


    <!-- http://www.w3.org/1999/02/22-rdf-syntax-ns#label -->

    <owl:AnnotationProperty rdf:about="http://www.w3.org/1999/02/22-rdf-syntax-ns#label"/>
    


    <!-- 
    ///////////////////////////////////////////////////////////////////////////////////////
    //
    // Datatypes
    //
    ///////////////////////////////////////////////////////////////////////////////////////
     -->

    


    <!-- http://purl.org/dc/terms/Box -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/Box"/>
    


    <!-- http://purl.org/dc/terms/ISO3166 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/ISO3166"/>
    


    <!-- http://purl.org/dc/terms/ISO639-2 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/ISO639-2"/>
    


    <!-- http://purl.org/dc/terms/ISO639-3 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/ISO639-3"/>
    


    <!-- http://purl.org/dc/terms/Period -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/Period"/>
    


    <!-- http://purl.org/dc/terms/Point -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/Point"/>
    


    <!-- http://purl.org/dc/terms/RFC1766 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/RFC1766"/>
    


    <!-- http://purl.org/dc/terms/RFC3066 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/RFC3066"/>
    


    <!-- http://purl.org/dc/terms/RFC4646 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/RFC4646"/>
    


    <!-- http://purl.org/dc/terms/RFC5646 -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/RFC5646"/>
    


    <!-- http://purl.org/dc/terms/URI -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/URI"/>
    


    <!-- http://purl.org/dc/terms/W3CDTF -->

    <rdfs:Datatype rdf:about="http://purl.org/dc/terms/W3CDTF"/>
    


    <!-- http://www.w3.org/2001/XMLSchema#date -->

    <rdfs:Datatype rdf:about="http://www.w3.org/2001/XMLSchema#date"/>
    


    <!-- 
    ///////////////////////////////////////////////////////////////////////////////////////
    //
    // Object Properties
    //
    ///////////////////////////////////////////////////////////////////////////////////////
     -->

    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#caused_at -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#caused_at">
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Area"/>
        <rdfs:comment xml:lang="en">Location (Area) in which a disease (related to the interaction) occurs.</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#caused_by -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#caused_by">
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
        <rdfs:comment xml:lang="en">The disease caused by the agent in which this interaction is involved.</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#causes -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#causes">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
        <rdfs:comment xml:lang="en">The disease which is caused by the agent</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#found_in -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#found_in">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Area"/>
        <rdfs:comment xml:lang="en">The Area in the Agent in which it is found.</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#has_agent -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#has_agent">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction"/>
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
        <rdfs:comment xml:lang="en">The agent involved in the interaction.</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#has_area -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#has_area">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction"/>
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Area"/>
        <rdfs:comment xml:lang="en">The Area in which the interaction occurs</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#has_citation -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#has_citation">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction"/>
        <rdfs:comment xml:lang="end">The citation in which this interaction is cited.</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#has_lectin -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#has_lectin">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction"/>
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Lectin"/>
        <rdfs:comment xml:lang="en">The lectin involved in the interaction.</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#has_ligand -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#has_ligand">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction"/>
        <rdfs:range rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Ligand"/>
        <rdfs:comment xml:lang="en">The ligand involved in the interaction</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#has_structure -->

    <owl:ObjectProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#has_structure">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Ligand"/>
        <rdfs:range rdf:resource="http://purl.jp/bio/12/glyco/glycan#Saccharide"/>
        <rdfs:comment xml:lang="en">The glycan structure corresponding to the ligand (preferably using GlyTouCan ID)</rdfs:comment>
    </owl:ObjectProperty>
    


    <!-- http://www.w3.org/2002/07/owl#subClassOf -->

    <owl:ObjectProperty rdf:about="http://www.w3.org/2002/07/owl#subClassOf">
        <rdfs:range rdf:resource="http://purl.jp/bio/12/glyco/glycan#citation"/>
    </owl:ObjectProperty>
    


    <!-- 
    ///////////////////////////////////////////////////////////////////////////////////////
    //
    // Data properties
    //
    ///////////////////////////////////////////////////////////////////////////////////////
     -->

    


    <!-- http://purl.org/dc/terms/bibliographicCitation -->

    <owl:DatatypeProperty rdf:about="http://purl.org/dc/terms/bibliographicCitation">
        <rdfs:subPropertyOf rdf:resource="http://purl.org/dc/terms/identifier"/>
    </owl:DatatypeProperty>
    


    <!-- http://purl.org/dc/terms/identifier -->

    <owl:DatatypeProperty rdf:about="http://purl.org/dc/terms/identifier"/>
    


    <!-- http://rdf.glycoinfo.org/GlyCovidRDF/Ontology#binding_strength -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/GlyCovidRDF/Ontology#binding_strength"/>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#areaTypeId -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#areaTypeId"/>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#glytoucanId -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#glytoucanId">
        <rdfs:subPropertyOf rdf:resource="http://purl.org/dc/terms/identifier"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#gold -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#gold">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#hamap -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#hamap">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#structureId -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#structureId"/>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#taxonomyId -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#taxonomyId">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#taxonomyLevel -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#taxonomyLevel">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#uniprotId -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#uniprotId">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Lectin"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#viralzone -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#viralzone">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
    </owl:DatatypeProperty>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#viralzoneLabel -->

    <owl:DatatypeProperty rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#viralzoneLabel">
        <rdfs:domain rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#Agent"/>
    </owl:DatatypeProperty>
    


    <!-- 
    ///////////////////////////////////////////////////////////////////////////////////////
    //
    // Classes
    //
    ///////////////////////////////////////////////////////////////////////////////////////
     -->

    


    <!-- http://purl.jp/bio/12/glyco/glycan#Saccharide -->

    <owl:Class rdf:about="http://purl.jp/bio/12/glyco/glycan#Saccharide">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
    </owl:Class>
    


    <!-- http://purl.jp/bio/12/glyco/glycan#citation -->

    <owl:Class rdf:about="http://purl.jp/bio/12/glyco/glycan#citation">
        <rdfs:subClassOf rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#PubMed"/>
        <rdfs:label>citation</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Agent -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Agent">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Agent</metadata:prefixIRI>
        <rdfs:comment>Taxonomy of species that binds to a glycan</rdfs:comment>
        <rdfs:label xml:lang="en">Agent</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Area -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Area">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Area</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Location of where carbohydrate binding occurs within the Agent</rdfs:comment>
        <rdfs:label xml:lang="en">Area</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#AreaType -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#AreaType">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:AreaType</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Superclass of various Areas in which carbohydrate binding occurs</rdfs:comment>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Cell -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Cell">
        <rdfs:subClassOf rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#AreaType"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Cell</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Carbohydrate binding occurs within a Cell</rdfs:comment>
        <rdfs:label xml:lang="en">Cell</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Lectin -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Lectin">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Lectin</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Glycan-binding protein in an Agent</rdfs:comment>
        <rdfs:label>Lectin</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Ligand -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Ligand">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Ligand</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Chemical compound that is bound by an Agent</rdfs:comment>
        <rdfs:label>Ligand</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Organ -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Organ">
        <rdfs:subClassOf rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#AreaType"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Organ</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Carbohydrate binding occurs within an Organ</rdfs:comment>
        <rdfs:label xml:lang="en">Organ</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#PubMed -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#PubMed">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:PubMed</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">PubMed ID of the publication citing this interaction</rdfs:comment>
        <rdfs:label>PubMed</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#ReferencedInteraction">
        <rdfs:subClassOf rdf:resource="http://www.w3.org/2002/07/owl#Thing"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:ReferencedInteraction</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">A class that connects agents, areas, diseases and lectins with their carbohydrates.</rdfs:comment>
        <rdfs:label>ReferencedInteraction</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#System -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#System">
        <rdfs:subClassOf rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#AreaType"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:System</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Carbohydrate binding occurs within a System</rdfs:comment>
        <rdfs:label xml:lang="en">System</rdfs:label>
    </owl:Class>
    


    <!-- http://rdf.glycoinfo.org/SugarBind/ontology#Tissue -->

    <owl:Class rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#Tissue">
        <rdfs:subClassOf rdf:resource="http://rdf.glycoinfo.org/SugarBind/ontology#AreaType"/>
        <metadata:prefixIRI rdf:datatype="http://www.w3.org/2001/XMLSchema#string">ontology:Tissue</metadata:prefixIRI>
        <rdfs:comment xml:lang="en">Carbohydrate binding occurs within a Tissue</rdfs:comment>
        <rdfs:label xml:lang="en">Tissue</rdfs:label>
    </owl:Class>
    


    <!-- 
    ///////////////////////////////////////////////////////////////////////////////////////
    //
    // Annotations
    //
    ///////////////////////////////////////////////////////////////////////////////////////
     -->

    <rdf:Description rdf:about="http://bioportal.bioontology.org/ontologies/versionSubject">
        <owl:versionInfo>1.0.0</owl:versionInfo>
        <owl:versionInfo rdf:datatype="http://www.w3.org/2001/XMLSchema#date">2023-06-20</owl:versionInfo>
    </rdf:Description>
    <rdf:Description rdf:about="http://rdf.glycoinfo.org/SugarBind/ontology#">
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">Eijiro Amagasa</dc:creator>
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">Kiyoko Aoki-Kinoshita</dc:creator>
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">Yasunori Yamamoto</dc:creator>
        <dc:creator rdf:datatype="http://www.w3.org/2001/XMLSchema#string">koichi Arakawa</dc:creator>
        <terms:license rdf:resource="http://creativecommons.org/publicdomain/zero/1.0/"/>
        <owl:versionInfo>1.0.0</owl:versionInfo>
        <owl:versionInfo rdf:datatype="http://www.w3.org/2001/XMLSchema#date">2023-06-20</owl:versionInfo>
    </rdf:Description>
</rdf:RDF>



<!-- Generated by the OWL API (version 4.5.18) https://github.com/owlcs/owlapi -->

